<!DOCTYPE html>
<html class="no-js" lang="fi" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.puumalalehti.fi/xmlrpc.php" />
<title>Antti Asikainen on Tieteenkesyttäjä Juniori - Puumala-lehti</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antti Asikainen on Tieteenkesyttäjä Juniori - Puumala-lehti" />
<meta property="og:description" content="10.4.2019 Antti Asikaiselle myönnettiin tänään Tieteenkesyttäjä Juniori -tunnustus, joka julkaistiin Mikkelin Tieteen päivillä. Tunnustuksen kriteerinä on syvä intressi ja intohimo johonkin aiheeseen tai oppiaineeseen. Mikkelin ..." />
<meta property="og:url" content="http://www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/" />
<meta property="og:site_name" content="Puumala-lehti" />
<meta property="article:section" content="Kulttuuri" />
<meta property="article:published_time" content="2019-04-10T13:26:21+00:00" />
<meta property="article:modified_time" content="2019-04-11T05:16:08+00:00" />
<meta property="og:updated_time" content="2019-04-11T05:16:08+00:00" />
<meta property="og:image" content="http://www.puumalalehti.fi/wp-content/uploads/2019/04/NETTI-1.jpg" />
<meta property="og:image:width" content="1063" />
<meta property="og:image:height" content="850" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="10.4.2019 Antti Asikaiselle myönnettiin tänään Tieteenkesyttäjä Juniori -tunnustus, joka julkaistiin Mikkelin Tieteen päivillä. Tunnustuksen kriteerinä on syvä intressi ja intohimo johonkin aiheeseen tai oppiaineeseen. Mikkelin ..." />
<meta name="twitter:title" content="Antti Asikainen on Tieteenkesyttäjä Juniori - Puumala-lehti" />
<meta name="twitter:image" content="http://www.puumalalehti.fi/wp-content/uploads/2019/04/NETTI-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Puumala-lehti &raquo; syöte" href="http://www.puumalalehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puumala-lehti &raquo; kommenttien syöte" href="http://www.puumalalehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puumala-lehti &raquo; Antti Asikainen on Tieteenkesyttäjä Juniori kommenttien syöte" href="http://www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.puumalalehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.puumalalehti.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.puumalalehti.fi/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.1.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.puumalalehti.fi/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.puumalalehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.7' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.7' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.puumalalehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.puumalalehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='prefix-style-css'  href='http://www.puumalalehti.fi/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.puumalalehti.fi/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-techmagazine-css'  href='http://www.puumalalehti.fi/wp-content/themes/mh-techmagazine/style.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.puumalalehti.fi/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://www.puumalalehti.fi/wp-content/themes/mh-magazine-lite/woocommerce/woocommerce.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.puumalalehti.fi/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.puumalalehti.fi/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.puumalalehti.fi/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.puumalalehti.fi/wp-content/plugins/woocommerce-gateway-checkout-fi/assets/css/frontend/checkout-fi.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.puumalalehti.fi\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.puumalalehti.fi\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.puumalalehti.fi\/wp-admin\/admin-ajax.php","security":"1e8a870486","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.puumalalehti.fi\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.puumalalehti.fi\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='http://www.puumalalehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.puumalalehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.puumalalehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<meta name="generator" content="WooCommerce 3.5.7" />
<link rel='shortlink' href='http://www.puumalalehti.fi/?p=334332' />
<link rel="alternate" type="application/json+oembed" href="http://www.puumalalehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.puumalalehti.fi%2F2019%2F04%2F10%2Fantti-asikainen-on-tieteenkesyttaja-juniori%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.puumalalehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.puumalalehti.fi%2F2019%2F04%2F10%2Fantti-asikainen-on-tieteenkesyttaja-juniori%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.puumalalehti.fi/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.puumalalehti.fi/wp-content/uploads/2014/04/tausta-silta-1.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="http://www.puumalalehti.fi/wp-content/uploads/2014/04/cropped-facebook-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.puumalalehti.fi/wp-content/uploads/2014/04/cropped-facebook-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.puumalalehti.fi/wp-content/uploads/2014/04/cropped-facebook-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.puumalalehti.fi/wp-content/uploads/2014/04/cropped-facebook-1-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-334332 single-format-standard custom-background woocommerce-no-js mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="http://www.puumalalehti.fi/" title="Puumala-lehti" rel="home">
<img class="mh-header-image" src="http://puumalal.asiakkaat.sigmatic.fi/wp-content/uploads/2016/05/logo-transparent.png" height="51" width="346" alt="Puumala-lehti" />
</a>
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #003aba; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.puumalalehti.fi/" title="Puumala-lehti" rel="home">
<h2 class="mh-header-title">Puumala-lehti</h2>
<h3 class="mh-header-tagline">Puumalan oma paikallislehti</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu"><li id="menu-item-328598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328598"><a href="/">Etusivu</a></li>
<li id="menu-item-328599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-328599"><a href="http://www.puumalalehti.fi/arkisto/uutiset/">Uutiset</a>
<ul class="sub-menu">
	<li id="menu-item-328602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328602"><a href="http://www.puumalalehti.fi/arkisto/urheilu/">Urheilu</a></li>
	<li id="menu-item-328601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328601"><a href="http://www.puumalalehti.fi/arkisto/kulttuuri/">Kulttuuri</a></li>
</ul>
</li>
<li id="menu-item-329216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329216"><a href="http://www.puumalalehti.fi/arkisto/kuvat/">Kuvat</a></li>
<li id="menu-item-328603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328603"><a href="http://www.puumalalehti.fi/torikamera/">Torikamera</a></li>
<li id="menu-item-328604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328604"><a href="http://www.puumalalehti.fi/arkisto/puheenparsi/">Puheenparsi</a></li>
<li id="menu-item-328605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328605"><a href="http://www.puumalalehti.fi/puoti/">Puoti</a>
<ul class="sub-menu">
	<li id="menu-item-328606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328606"><a href="http://www.puumalalehti.fi/oma-tili/">Oma tili</a></li>
	<li id="menu-item-328607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328607"><a href="http://www.puumalalehti.fi/ostoskori/">Ostoskori</a></li>
</ul>
</li>
<li id="menu-item-328608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328608"><a href="http://www.puumalalehti.fi/puumala-lehti/">Puumala-lehti</a>
<ul class="sub-menu">
	<li id="menu-item-328610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328610"><a href="http://www.puumalalehti.fi/puumala-lehti/nakoislehti/">Näköislehti</a></li>
	<li id="menu-item-328612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328612"><a href="http://www.puumalalehti.fi/puumala-lehti/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-328614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328614"><a href="http://www.puumalalehti.fi/puumala-lehti/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-328613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328613"><a href="http://www.puumalalehti.fi/verkkomainonta/">Ilmoita verkossa!</a></li>
	<li id="menu-item-328611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328611"><a href="http://www.puumalalehti.fi/puumala-lehti/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-328609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328609"><a href="http://www.puumalalehti.fi/puumala-lehti/lahjaksi/">Lahjaksi</a></li>
</ul>
</li>
<li id="menu-item-328615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328615"><a href="http://www.puumalalehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-329327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329327"><a href="http://www.puumalalehti.fi/videot/">Videot</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-container mh-container-outer">
<div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-334332" class="post-334332 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-uutiset category-yleinen">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Antti Asikainen on Tieteenkesyttäjä Juniori</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.puumalalehti.fi/2019/04/">10.4.2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.puumalalehti.fi/author/toimitus/">toimitus</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.puumalalehti.fi/arkisto/kulttuuri/" rel="category tag">Kulttuuri</a>, <a href="http://www.puumalalehti.fi/arkisto/uutiset/" rel="category tag">Uutiset</a>, <a href="http://www.puumalalehti.fi/arkisto/yleinen/" rel="category tag">Yleinen</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/#mh-comments">0</a></span>
</p>
	</header>
	<div id='c4170_0_2' class='sam-container sam-place' data-sam='0'><a  href='https://puumalalehti.fi/verkkomainonta/' target='_self'><img src='/wp-content/uploads/2015/10/banneri.jpg'  alt=''  /></a></div>	<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="http://www.puumalalehti.fi/wp-content/uploads/2019/04/NETTI-1-678x381.jpg" alt="" title="" />
<figcaption class="wp-caption-text">Mikkelin lukiossa opiskeleva Antti Asikainen on menestynyt erinomaisesti fysiikan opinnoissa. </figcaption>
</figure>

<p>10.4.2019</p>



<p><strong>Antti Asikaiselle</strong> myönnettiin tänään Tieteenkesyttäjä Juniori -tunnustus, joka julkaistiin Mikkelin Tieteen päivillä.</p>



<p>Tunnustuksen kriteerinä on syvä intressi ja intohimo
johonkin aiheeseen tai oppiaineeseen. Mikkelin lukiossa opiskeleva Asikainen on
menestynyt erinomaisesti fysiikan opinnoissa ja osoittanut oma-aloitteista
kiinnostusta ainetta kohtaan. Perusteluissa todetaan, että hän osaa esittää
sellaisia&nbsp;kysymyksiä, jotka vievät opiskeltavaa asiaa syvemmän tietämyksen
äärelle ja hän jää usein tunnin jälkeen pohtimaan käsiteltävää asiaa.</p>



<p>Asikainen on aktiivinen myös muiden opiskelijoiden
tukemisessa. Hän on esimerkiksi vetänyt matematiikan opintopiiriä lukion
Kujakuppilassa, jonne opiskelijat ovat voineet tulla tekemään kotitehtäviään.</p>



<p>Viime marraskuussa Matemaattisten Aineiden Opettajien liiton
vuosittain järjestämässä valtakunnallisessa fysiikkakilpailussa kolmanneksi
sijoittunut Asikainen pääsi mukaan jatkovalmennukseen, josta valitaan
edustusjoukkue kansainvälisiin fysiikkaolympialaisiin.</p>



<p>&#8211; Todella kiitollinen olen tästä ja ehkä kuitenkin yllättynyt, että omat tavallaan vähäiset meriitit ja kiinnostuneisuus on nähty niin merkittävänä, että on tällaisen arvoinen, kommentoi Asikainen tuoreeltaan.</p>



<p>Pohjoismaiden ja Baltian Fysiikan Olympialaiset (NBPhO) järjestetään pääsiäisen jälkeen Tallinnassa. Kilpailussa valitaan viisi parasta suomalaista, jotka pääsevät maailmanlaajuisen olympiajoukkueen valmennusryhmään. Kansainväliset Fysiikkaolympiaaiset järjestetään ensi kesänä Israelissa.</p>



<p>Vuoden 2019 Tieteenkesyttäjä on maatalous- ja metsätieteiden tohtori, MMT <strong>Sari Iivonen</strong>. Hän on työskennellyt vuoden 2017 alusta Luomuinstituutin johtajana. Sitä ennen hän toimi Helsingin yliopiston Ruralia-instituutissa tutkimuskoordinaattorina ja johti menestyksekkäästi useita maatalous-, metsä-, elintarvike- ja luomualan tutkimus- ja kehittämishankkeita vuodesta 2007 alkaen.</p>



<p><strong>Hanna-Mari Tyrväinen</strong></p>



<p><em>Pohjoismaiden ja Baltian Fysiikan Olympialaisten lyhenne korjattu oikeaksi 11.4.</em></p>

		<style>
			.huge-it-share-buttons {
				border:0px solid #0FB5D6;
				border-radius:5px;
				background:#3BD8FF;
			 text-align:left; 									}

			#huge-it-share-buttons-top {margin-bottom:0px;}
			#huge-it-share-buttons-bottom {margin-top:0px;}

			.huge-it-share-buttons h3 {
				font-size:25px ;
				font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
				color:#666666;

			display:block;				line-height:25px ;

			 text-align:left; 									}

			.huge-it-share-buttons ul {
			 float:left; 									}

			.huge-it-share-buttons ul li {
				margin-left:3px;
				margin-right:3px;
				padding:0px;
				border:0px ridge #E6354C;
				border-radius:11px;
				background-color:#14CC9B;
			}

			.huge-it-share-buttons ul li #backforunical334332 {
				border-bottom: 0;
				background-image:url('http://www.puumalalehti.fi/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');
				width:30px;
				height:30px;
			}

			.front-shares-count {
				position: absolute;
				text-align: center;
				display: block;
			}

			.shares_size20 .front-shares-count {
				font-size: 10px;
				top: 10px;
				width: 20px;
			}

			.shares_size30 .front-shares-count {
				font-size: 11px;
				top: 15px;
				width: 30px;
			}

			.shares_size40 .front-shares-count {
				font-size: 12px;
				top: 21px;
				width: 40px;
			}
		</style>
		
		<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
			<h3>Share This:</h3>
			<ul class="huge-it-share-buttons-list ">
									<li class="nobackground " >

												<a id="backforunical334332" href="https://www.facebook.com/sharer/sharer.php?u=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical334332" href="https://twitter.com/share?status=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&text=Antti Asikainen on Tieteenkesyttäjä Juniori"  onclick="javascript:void window.open('https://twitter.com/share?status=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&text=Antti Asikainen on Tieteenkesyttäjä Juniori','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical334332" href="http://www.pinterest.com/pin/create/button/?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&media=http://www.puumalalehti.fi/wp-content/uploads/2019/04/NETTI-1.jpg&description=Antti Asikainen on Tieteenkesyttäjä Juniori"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&media=http://www.puumalalehti.fi/wp-content/uploads/2019/04/NETTI-1.jpg&description=Antti Asikainen on Tieteenkesyttäjä Juniori','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical334332" href="https://plus.google.com/share?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/"  onclick="javascript:void window.open('https://plus.google.com/share?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical334332" href="https://www.linkedin.com/shareArticle?title=Antti Asikainen on Tieteenkesyttäjä Juniori&mini=true&url=http://www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=Antti Asikainen on Tieteenkesyttäjä Juniori&mini=true&url=http://www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical334332" href="https://www.tumblr.com/share/link?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&name=Antti Asikainen on Tieteenkesyttäjä Juniori"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&name=Antti Asikainen on Tieteenkesyttäjä Juniori','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical334332" href="http://digg.com/submit?phase=2&url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical334332" href="http://www.stumbleupon.com/submit?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical334332" href="https://myspace.com/post?l=3&u=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical334332" href="http://vk.com/share.php?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori"  onclick="javascript:void window.open('http://vk.com/share.php?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical334332" href="http://www.reddit.com/submit?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical334332" href="http://www.bebo.com/c/share?Url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical334332" href="https://delicious.com/save?v=5&noui&jump=close&url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical334332" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical334332" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical334332" href="http://service.weibo.com/share/share.php?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&appkey=&title=Antti Asikainen on Tieteenkesyttäjä Juniori&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&appkey=&title=Antti Asikainen on Tieteenkesyttäjä Juniori&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical334332" href="http://widget.renren.com/dialog/share?resourceUrl=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&srcUrl=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&srcUrl=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical334332" href="http://n4g.com/tips?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori"  onclick="javascript:void window.open('http://n4g.com/tips?url=www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/&title=Antti Asikainen on Tieteenkesyttäjä Juniori','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
					</li>
								</ul>
			<div class="clear"></div>
		</div>
			</div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.puumalalehti.fi/2019/04/10/ryhalantiella-rekka-jumissa-pahassa-paikassa/" rel="prev"><img width="80" height="60" src="http://www.puumalalehti.fi/wp-content/uploads/2019/04/100419-LV-verkkoon-rekka-ryhäläntiellä-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.puumalalehti.fi/wp-content/uploads/2019/04/100419-LV-verkkoon-rekka-ryhäläntiellä-80x60.jpg 80w, http://www.puumalalehti.fi/wp-content/uploads/2019/04/100419-LV-verkkoon-rekka-ryhäläntiellä-300x225.jpg 300w, http://www.puumalalehti.fi/wp-content/uploads/2019/04/100419-LV-verkkoon-rekka-ryhäläntiellä-768x576.jpg 768w, http://www.puumalalehti.fi/wp-content/uploads/2019/04/100419-LV-verkkoon-rekka-ryhäläntiellä-1024x768.jpg 1024w, http://www.puumalalehti.fi/wp-content/uploads/2019/04/100419-LV-verkkoon-rekka-ryhäläntiellä-678x509.jpg 678w, http://www.puumalalehti.fi/wp-content/uploads/2019/04/100419-LV-verkkoon-rekka-ryhäläntiellä-326x245.jpg 326w, http://www.puumalalehti.fi/wp-content/uploads/2019/04/100419-LV-verkkoon-rekka-ryhäläntiellä-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Ryhäläntiellä rekka jumissa pahassa paikassa</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.puumalalehti.fi/2019/04/11/olavi-kietavaisen-vaalibudjetti-4-100-euroa/" rel="next"><span>Next</span><p>Olavi Kietäväisen vaalibudjetti 4 010 euroa</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Ei kommentteja, oletko sinä ensimmäinen?			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="http://www.puumalalehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" autocomplete="off" autocorrect="off" name="NMnZK-KV-LnuO-VjV-GU" value="" /><p class="comment-notes">Sähköpostiosoitettasi ei julkaista.</p><p class="comment-form-comment"><label for="comment">Kommentti</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nimi</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Sähköposti</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Kotisivu</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>

	<p class="comment-form-wp_spam_question_filter form-group">

		<label for="seravo_simple_answer">Spam-test: Paljonko on 2 plus 7?*</label>
		<input
			id="seravo_simple_answer"
			name="seravo_simple_answer"
			type="text"
			value=""
			size="30"
			class="form-control"
					>
		<input type="hidden" name="seravo_simple_answer_question" value="0" />
		<input type="hidden" name="seravo_simple_answer_question_hash" value="1c65c5aec56bcec9e77d453acebeb8843785b1f625e2f460963a23047a2ed989" />

	</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='334332' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_lite_tabbed-2" class="mh-widget mh_magazine_lite_tabbed"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Puumalalehti.fi</span></h4>			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons mh-clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_lite_tabbed-2-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_lite_tabbed-2-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_lite_tabbed-2-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_lite_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="post-334350 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2019/04/11/puumalan-ennakkoaanestysprosentti-lopulta-481/">
										Puumalan ennakkoäänestysprosentti lopulta 48,1									</a>
								</li>								<li class="post-334343 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2019/04/11/vedenneito-vie-saimaan-matkalle/">
										Vedenneito vie Saimaan matkalle									</a>
								</li>								<li class="post-334338 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2019/04/11/olavi-kietavaisen-vaalibudjetti-4-100-euroa/">
										Olavi Kietäväisen vaalibudjetti 4 010 euroa									</a>
								</li>								<li class="post-334332 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/">
										Antti Asikainen on Tieteenkesyttäjä Juniori									</a>
								</li>								<li class="post-334326 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2019/04/10/ryhalantiella-rekka-jumissa-pahassa-paikassa/">
										Ryhäläntiellä rekka jumissa pahassa paikassa									</a>
								</li>								<li class="post-334313 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2019/04/10/rahapeliautomaatit-halutaan-pois-ruokakaupoista/">
										Rahapeliautomaatit halutaan pois ruokakaupoista									</a>
								</li>								<li class="post-334316 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2019/04/09/puumalassa-aanesti-lahes-joka-toinen-ennakkoon/">
										Puumalassa äänesti lähes joka toinen ennakkoon									</a>
								</li>								<li class="post-334311 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2019/04/09/autoilijoiden-kannattaa-varoa-lietvedentien-paalle-taipuneita-puita/">
										Autoilijoiden kannattaa varoa Lietvedentien päälle taipuneita puita									</a>
								</li>								<li class="post-334309 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2019/04/09/ennakkoaanestys-paattyy-tanaan-puumalassa-on-aanestetty-maan-karkipaassa/">
										Ennakkoäänestys päättyy tänään, Puumalassa on äänestetty maan kärkipäässä									</a>
								</li>								<li class="post-334306 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2019/04/09/ilmatieteen-laitos-ajokeli-vaarallinen/">
										Ilmatieteen laitos: Ajokeli vaarallinen									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_lite_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href="http://www.puumalalehti.fi/tag/etela-savon-pelastuslaitos/" class="tag-cloud-link tag-link-90 tag-link-position-1" style="font-size: 12px;">Etelä-Savon Pelastuslaitos</a>
<a href="http://www.puumalalehti.fi/tag/hurissalo/" class="tag-cloud-link tag-link-160 tag-link-position-2" style="font-size: 12px;">Hurissalo</a>
<a href="http://www.puumalalehti.fi/tag/itsenaisyyspaiva/" class="tag-cloud-link tag-link-1197 tag-link-position-3" style="font-size: 12px;">itsenäisyyspäivä</a>
<a href="http://www.puumalalehti.fi/tag/kari-kauppinen/" class="tag-cloud-link tag-link-259 tag-link-position-4" style="font-size: 12px;">Kari Kauppinen</a>
<a href="http://www.puumalalehti.fi/tag/kirjakemmakat/" class="tag-cloud-link tag-link-920 tag-link-position-5" style="font-size: 12px;">Kirjakemmakat</a>
<a href="http://www.puumalalehti.fi/tag/kuntavaalit-2017/" class="tag-cloud-link tag-link-337 tag-link-position-6" style="font-size: 12px;">kuntavaalit 2017</a>
<a href="http://www.puumalalehti.fi/tag/marja-klefstrom/" class="tag-cloud-link tag-link-410 tag-link-position-7" style="font-size: 12px;">Marja Klefström</a>
<a href="http://www.puumalalehti.fi/tag/matias-hilden/" class="tag-cloud-link tag-link-420 tag-link-position-8" style="font-size: 12px;">Matias Hilden</a>
<a href="http://www.puumalalehti.fi/tag/naistenvesi/" class="tag-cloud-link tag-link-1257 tag-link-position-9" style="font-size: 12px;">Naistenvesi</a>
<a href="http://www.puumalalehti.fi/tag/olavi-kietavainen/" class="tag-cloud-link tag-link-502 tag-link-position-10" style="font-size: 12px;">Olavi Kietäväinen</a>
<a href="http://www.puumalalehti.fi/tag/pasi-partanen/" class="tag-cloud-link tag-link-541 tag-link-position-11" style="font-size: 12px;">pasi partanen</a>
<a href="http://www.puumalalehti.fi/tag/pistohiekka/" class="tag-cloud-link tag-link-575 tag-link-position-12" style="font-size: 12px;">Pistohiekka</a>
<a href="http://www.puumalalehti.fi/tag/poliisi/" class="tag-cloud-link tag-link-579 tag-link-position-13" style="font-size: 12px;">poliisi</a>
<a href="http://www.puumalalehti.fi/tag/puumala/" class="tag-cloud-link tag-link-597 tag-link-position-14" style="font-size: 12px;">Puumala</a>
<a href="http://www.puumalalehti.fi/tag/puumala-lehti/" class="tag-cloud-link tag-link-607 tag-link-position-15" style="font-size: 12px;">Puumala-lehti</a>
<a href="http://www.puumalalehti.fi/tag/puumala-400-vuotta/" class="tag-cloud-link tag-link-599 tag-link-position-16" style="font-size: 12px;">Puumala 400 vuotta</a>
<a href="http://www.puumalalehti.fi/tag/puumalan-kunta/" class="tag-cloud-link tag-link-628 tag-link-position-17" style="font-size: 12px;">Puumalan kunta</a>
<a href="http://www.puumalalehti.fi/tag/puumalan-seurakunta/" class="tag-cloud-link tag-link-643 tag-link-position-18" style="font-size: 12px;">Puumalan seurakunta</a>
<a href="http://www.puumalalehti.fi/tag/paivi-musakka/" class="tag-cloud-link tag-link-528 tag-link-position-19" style="font-size: 12px;">Päivi Musakka</a>
<a href="http://www.puumalalehti.fi/tag/sahanlahti/" class="tag-cloud-link tag-link-688 tag-link-position-20" style="font-size: 12px;">Sahanlahti</a>
<a href="http://www.puumalalehti.fi/tag/seurakuntavaalit/" class="tag-cloud-link tag-link-723 tag-link-position-21" style="font-size: 12px;">seurakuntavaalit</a>
<a href="http://www.puumalalehti.fi/tag/siltakemmakat/" class="tag-cloud-link tag-link-728 tag-link-position-22" style="font-size: 12px;">siltakemmakat</a>
<a href="http://www.puumalalehti.fi/tag/timo-korppi/" class="tag-cloud-link tag-link-790 tag-link-position-23" style="font-size: 12px;">Timo Korppi</a>
<a href="http://www.puumalalehti.fi/tag/tuula-narvanen/" class="tag-cloud-link tag-link-804 tag-link-position-24" style="font-size: 12px;">Tuula Närvänen</a>
<a href="http://www.puumalalehti.fi/tag/viljakansaari/" class="tag-cloud-link tag-link-865 tag-link-position-25" style="font-size: 12px;">Viljakansaari</a>					</div>
				</div>
				<div id="tab-mh_magazine_lite_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://2.gravatar.com/avatar/24126291f92e694c1fa940d52521a352?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/24126291f92e694c1fa940d52521a352?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Kehno Kerkkolainen: 									</span>
									<a href="http://www.puumalalehti.fi/2019/04/01/kunnantalon-katolle-suunnitellaan-puolukannakoinen-monikayttorakennus/#comment-411">
										<span class="mh-tab-comment-excerpt">
											Eikö teiltä muuta irtoa!!! Vanhuksia pitäis hoitaa paremmin! Puolukanmuotoinen vanhusten talo? ARVASIN TÄÄ ON APRALLIPILA!										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/de2a79fd903d5348b9b6a4d069937de9?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/de2a79fd903d5348b9b6a4d069937de9?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Pertti: 									</span>
									<a href="http://www.puumalalehti.fi/2019/03/20/kunta-suunnittelee-uusia-omakotitalotontteja-kanttorilanrantaan/#comment-408">
										<span class="mh-tab-comment-excerpt">
											Ihan ok, jos me nykyiset venenpaikan omistajat saamme pitää paikkamme, josta kunnalle maksamme. Itse pidämme ranta-alueen kunnossa. Kunta ei ole&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/abff7f13d57a7e8fbdb8d8f0bc411ff8?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/abff7f13d57a7e8fbdb8d8f0bc411ff8?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Kaisa Tikka: 									</span>
									<a href="http://www.puumalalehti.fi/2019/03/13/hurissalon-tulevaisuusseminaarissa-toivottiin-sopua-pitkien-riitojen-paatteeksi/#comment-403">
										<span class="mh-tab-comment-excerpt">
											No, kahden vuoden jälkeen nuo yhdistykset pääsevät nyt itse maksamaan laskunsa.Toisin oli alunalkaen yhdessä pidetyssä kokouksessa päätetty ja siitä on&hellip;										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id='c3653_0_0' class='sam-container sam-place' data-sam='1'></div><div id="search-3" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.puumalalehti.fi/">
				<label>
					<span class="screen-reader-text">Haku:</span>
					<input type="search" class="search-field" placeholder="Haku &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Hae" />
			</form></div>		<div id="recent-posts-4" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uusimmat kirjoitukset</span></h4>		<ul>
											<li>
					<a href="http://www.puumalalehti.fi/2019/04/11/puumalan-ennakkoaanestysprosentti-lopulta-481/">Puumalan ennakkoäänestysprosentti lopulta 48,1</a>
									</li>
											<li>
					<a href="http://www.puumalalehti.fi/2019/04/11/vedenneito-vie-saimaan-matkalle/">Vedenneito vie Saimaan matkalle</a>
									</li>
											<li>
					<a href="http://www.puumalalehti.fi/2019/04/11/olavi-kietavaisen-vaalibudjetti-4-100-euroa/">Olavi Kietäväisen vaalibudjetti 4 010 euroa</a>
									</li>
											<li>
					<a href="http://www.puumalalehti.fi/2019/04/10/antti-asikainen-on-tieteenkesyttaja-juniori/">Antti Asikainen on Tieteenkesyttäjä Juniori</a>
									</li>
											<li>
					<a href="http://www.puumalalehti.fi/2019/04/10/ryhalantiella-rekka-jumissa-pahassa-paikassa/">Ryhäläntiellä rekka jumissa pahassa paikassa</a>
									</li>
					</ul>
		</div></aside></div>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-4" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Puumala-lehti 65-vuotta</span></h6>			<div class="textwidget"><p>Puumala-Seura on yksi niistä harvoista suomalaisista kotiseutuseuroista, joka enää omistaa paikallislehden. Seura, kuten lehtikin, on perustettu vuonna 1954. </p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="archives-2" class="mh-footer-widget widget_archive"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Arkistot</span></h6>		<label class="screen-reader-text" for="archives-dropdown-2">Arkistot</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Valitse kuukausi</option>
				<option value='http://www.puumalalehti.fi/2019/04/'> huhtikuu 2019 &nbsp;(20)</option>
	<option value='http://www.puumalalehti.fi/2019/03/'> maaliskuu 2019 &nbsp;(26)</option>
	<option value='http://www.puumalalehti.fi/2019/02/'> helmikuu 2019 &nbsp;(23)</option>
	<option value='http://www.puumalalehti.fi/2019/01/'> tammikuu 2019 &nbsp;(34)</option>
	<option value='http://www.puumalalehti.fi/2018/12/'> joulukuu 2018 &nbsp;(25)</option>
	<option value='http://www.puumalalehti.fi/2018/11/'> marraskuu 2018 &nbsp;(51)</option>
	<option value='http://www.puumalalehti.fi/2018/10/'> lokakuu 2018 &nbsp;(29)</option>
	<option value='http://www.puumalalehti.fi/2018/09/'> syyskuu 2018 &nbsp;(17)</option>
	<option value='http://www.puumalalehti.fi/2018/08/'> elokuu 2018 &nbsp;(26)</option>
	<option value='http://www.puumalalehti.fi/2018/07/'> heinäkuu 2018 &nbsp;(19)</option>
	<option value='http://www.puumalalehti.fi/2018/06/'> kesäkuu 2018 &nbsp;(19)</option>
	<option value='http://www.puumalalehti.fi/2018/05/'> toukokuu 2018 &nbsp;(26)</option>
	<option value='http://www.puumalalehti.fi/2018/04/'> huhtikuu 2018 &nbsp;(35)</option>
	<option value='http://www.puumalalehti.fi/2018/03/'> maaliskuu 2018 &nbsp;(29)</option>
	<option value='http://www.puumalalehti.fi/2018/02/'> helmikuu 2018 &nbsp;(17)</option>
	<option value='http://www.puumalalehti.fi/2018/01/'> tammikuu 2018 &nbsp;(22)</option>
	<option value='http://www.puumalalehti.fi/2017/12/'> joulukuu 2017 &nbsp;(17)</option>
	<option value='http://www.puumalalehti.fi/2017/11/'> marraskuu 2017 &nbsp;(27)</option>
	<option value='http://www.puumalalehti.fi/2017/10/'> lokakuu 2017 &nbsp;(23)</option>
	<option value='http://www.puumalalehti.fi/2017/09/'> syyskuu 2017 &nbsp;(28)</option>
	<option value='http://www.puumalalehti.fi/2017/08/'> elokuu 2017 &nbsp;(39)</option>
	<option value='http://www.puumalalehti.fi/2017/07/'> heinäkuu 2017 &nbsp;(28)</option>
	<option value='http://www.puumalalehti.fi/2017/06/'> kesäkuu 2017 &nbsp;(29)</option>
	<option value='http://www.puumalalehti.fi/2017/05/'> toukokuu 2017 &nbsp;(29)</option>
	<option value='http://www.puumalalehti.fi/2017/04/'> huhtikuu 2017 &nbsp;(38)</option>
	<option value='http://www.puumalalehti.fi/2017/03/'> maaliskuu 2017 &nbsp;(30)</option>
	<option value='http://www.puumalalehti.fi/2017/02/'> helmikuu 2017 &nbsp;(29)</option>
	<option value='http://www.puumalalehti.fi/2017/01/'> tammikuu 2017 &nbsp;(31)</option>
	<option value='http://www.puumalalehti.fi/2016/12/'> joulukuu 2016 &nbsp;(41)</option>
	<option value='http://www.puumalalehti.fi/2016/11/'> marraskuu 2016 &nbsp;(35)</option>
	<option value='http://www.puumalalehti.fi/2016/10/'> lokakuu 2016 &nbsp;(22)</option>
	<option value='http://www.puumalalehti.fi/2016/09/'> syyskuu 2016 &nbsp;(20)</option>
	<option value='http://www.puumalalehti.fi/2016/08/'> elokuu 2016 &nbsp;(18)</option>
	<option value='http://www.puumalalehti.fi/2016/07/'> heinäkuu 2016 &nbsp;(21)</option>
	<option value='http://www.puumalalehti.fi/2016/06/'> kesäkuu 2016 &nbsp;(24)</option>
	<option value='http://www.puumalalehti.fi/2016/05/'> toukokuu 2016 &nbsp;(21)</option>
	<option value='http://www.puumalalehti.fi/2016/04/'> huhtikuu 2016 &nbsp;(26)</option>
	<option value='http://www.puumalalehti.fi/2016/03/'> maaliskuu 2016 &nbsp;(20)</option>
	<option value='http://www.puumalalehti.fi/2016/02/'> helmikuu 2016 &nbsp;(23)</option>
	<option value='http://www.puumalalehti.fi/2016/01/'> tammikuu 2016 &nbsp;(24)</option>
	<option value='http://www.puumalalehti.fi/2015/12/'> joulukuu 2015 &nbsp;(19)</option>
	<option value='http://www.puumalalehti.fi/2015/11/'> marraskuu 2015 &nbsp;(24)</option>
	<option value='http://www.puumalalehti.fi/2015/10/'> lokakuu 2015 &nbsp;(24)</option>
	<option value='http://www.puumalalehti.fi/2015/09/'> syyskuu 2015 &nbsp;(25)</option>
	<option value='http://www.puumalalehti.fi/2015/08/'> elokuu 2015 &nbsp;(20)</option>
	<option value='http://www.puumalalehti.fi/2015/07/'> heinäkuu 2015 &nbsp;(27)</option>
	<option value='http://www.puumalalehti.fi/2015/06/'> kesäkuu 2015 &nbsp;(27)</option>
	<option value='http://www.puumalalehti.fi/2015/05/'> toukokuu 2015 &nbsp;(31)</option>
	<option value='http://www.puumalalehti.fi/2015/04/'> huhtikuu 2015 &nbsp;(36)</option>
	<option value='http://www.puumalalehti.fi/2015/03/'> maaliskuu 2015 &nbsp;(26)</option>
	<option value='http://www.puumalalehti.fi/2015/02/'> helmikuu 2015 &nbsp;(21)</option>
	<option value='http://www.puumalalehti.fi/2015/01/'> tammikuu 2015 &nbsp;(24)</option>
	<option value='http://www.puumalalehti.fi/2014/12/'> joulukuu 2014 &nbsp;(23)</option>
	<option value='http://www.puumalalehti.fi/2014/11/'> marraskuu 2014 &nbsp;(24)</option>
	<option value='http://www.puumalalehti.fi/2014/10/'> lokakuu 2014 &nbsp;(33)</option>
	<option value='http://www.puumalalehti.fi/2014/09/'> syyskuu 2014 &nbsp;(26)</option>
	<option value='http://www.puumalalehti.fi/2014/08/'> elokuu 2014 &nbsp;(28)</option>
	<option value='http://www.puumalalehti.fi/2014/07/'> heinäkuu 2014 &nbsp;(18)</option>
	<option value='http://www.puumalalehti.fi/2014/05/'> toukokuu 2014 &nbsp;(1)</option>

		</select>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Pikalinkit</span></h6><div class="menu-jalkatila-container"><ul id="menu-jalkatila" class="menu"><li id="menu-item-328617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328617"><a href="http://www.puumalalehti.fi/puumala-lehti/mediakortti/">Mediakortti</a></li>
<li id="menu-item-328618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328618"><a href="http://www.puumalalehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-328619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328619"><a href="http://www.puumalalehti.fi/puumala-lehti/osoitteenmuutos/">Osoitteenmuutos</a></li>
<li id="menu-item-328620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328620"><a href="http://www.puumalalehti.fi/puumala-lehti/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-328621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328621"><a href="http://www.puumalalehti.fi/puoti/">Puoti</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="meta-3" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Kirjautuminen</span></h6>			<ul>
						<li><a rel="nofollow" href="http://www.puumalalehti.fi/wp-login.php">Kirjaudu sisään</a></li>
			<li><a href="http://www.puumalalehti.fi/feed/">Artikkeleiden <abbr title="Really Simple Syndication">RSS</abbr>-syöte</a></li>
			<li><a href="http://www.puumalalehti.fi/comments/feed/">Kommenttien <abbr title="Really Simple Syndication">RSS</abbr>-syöte</a></li>
			<li><a href="https://fi.wordpress.org/" title="Voimanlähteenä on WordPress, moderni ja semanttinen henkilökohtainen julkaisujärjestelmä.">WordPress.org</a></li>			</ul>
			</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2019 | WordPress teeman tarjoaa <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://www.puumalalehti.fi/?gdbc-client=3.1.28-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='animated-css'  href='http://www.puumalalehti.fi/wp-content/plugins/like-box/includes/style/effects.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.puumalalehti.fi/wp-content/plugins/like-box/includes/style/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.puumalalehti.fi/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.puumalalehti.fi/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.puumalalehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"N\u00e4yt\u00e4 ostoskori","cart_url":"http:\/\/www.puumalalehti.fi\/ostoskori\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.7'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1fdab33ccbe2c17a6400d46fa0df2bbc","fragment_name":"wc_fragments_1fdab33ccbe2c17a6400d46fa0df2bbc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.7'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.puumalalehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/www.puumalalehti.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>