<!DOCTYPE html>
<html class="no-js fullbg" lang="fi" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.puumalalehti.fi/xmlrpc.php" />
<title>Pienillä teoilla suuria merkityksiä - Puumala-lehti</title>

<!-- This site is optimized with the Yoast SEO plugin v3.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pienillä teoilla suuria merkityksiä - Puumala-lehti" />
<meta property="og:description" content="29.9.2016 Hyvä Mieli -kampanja oli loppukesästä suuri menestys. Samalla se osoitti, miten pieneltä tuntuvilla teoilla, jotka syntyvät tavallisessa arjessa, on suuri merkitys hyvinvoinnille. Puumala Klupilla ..." />
<meta property="og:url" content="http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/" />
<meta property="og:site_name" content="Puumala-lehti" />
<meta property="article:tag" content="arkiteko" />
<meta property="article:tag" content="hyvä mieli" />
<meta property="article:tag" content="Hyvä Mieli -kampanja" />
<meta property="article:tag" content="Puumala Klupi" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2016-09-29T06:00:13+03:00" />
<meta property="article:modified_time" content="2016-09-29T05:53:25+03:00" />
<meta property="og:updated_time" content="2016-09-29T05:53:25+03:00" />
<meta property="og:image" content="http://www.puumalalehti.fi/wp-content/uploads/2016/09/verkkoon-290916-LV-positiivisuuskampanja.jpg" />
<meta property="og:image:width" content="1191" />
<meta property="og:image:height" content="894" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="29.9.2016 Hyvä Mieli -kampanja oli loppukesästä suuri menestys. Samalla se osoitti, miten pieneltä tuntuvilla teoilla, jotka syntyvät tavallisessa arjessa, on suuri merkitys hyvinvoinnille. Puumala Klupilla ..." />
<meta name="twitter:title" content="Pienillä teoilla suuria merkityksiä - Puumala-lehti" />
<meta name="twitter:image" content="http://www.puumalalehti.fi/wp-content/uploads/2016/09/verkkoon-290916-LV-positiivisuuskampanja.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Puumala-lehti &raquo; syöte" href="http://www.puumalalehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puumala-lehti &raquo; kommenttien syöte" href="http://www.puumalalehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puumala-lehti &raquo; Pienillä teoilla suuria merkityksiä kommenttien syöte" href="http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.puumalalehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.puumalalehti.fi/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.6.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.puumalalehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.puumalalehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.puumalalehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='prefix-style-css'  href='http://www.puumalalehti.fi/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.puumalalehti.fi/wp-content/themes/mh-magazine-lite/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-techmagazine-css'  href='http://www.puumalalehti.fi/wp-content/themes/mh-techmagazine/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.puumalalehti.fi/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://www.puumalalehti.fi/wp-content/themes/mh-magazine-lite/woocommerce/woocommerce.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.puumalalehti.fi/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.puumalalehti.fi/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.puumalalehti.fi/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.puumalalehti.fi/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.puumalalehti.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.puumalalehti.fi/wp-content/plugins/woocommerce-gateway-checkout-fi/assets/css/frontend/checkout-fi.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.puumalalehti.fi\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.puumalalehti.fi\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.puumalalehti.fi\/wp-admin\/admin-ajax.php","security":"c5ba21a02f","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.puumalalehti.fi\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.puumalalehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.puumalalehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.puumalalehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel='shortlink' href='http://wp.me/p7Dt4H-1nMF' />
<link rel="alternate" type="application/json+oembed" href="http://www.puumalalehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.puumalalehti.fi%2F2016%2F09%2F29%2Fpienilla-teoilla-suuria-merkityksia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.puumalalehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.puumalalehti.fi%2F2016%2F09%2F29%2Fpienilla-teoilla-suuria-merkityksia%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.puumalalehti.fi/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://puumalal.asiakkaat.sigmatic.fi/wp-content/uploads/2015/07/heilautuskuva-nettiin-30.7.-2.jpg'); background-repeat: no-repeat; background-position: top left; background-attachment: fixed; }
</style>
<link rel="icon" href="http://www.puumalalehti.fi/wp-content/uploads/2014/04/cropped-facebook-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.puumalalehti.fi/wp-content/uploads/2014/04/cropped-facebook-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.puumalalehti.fi/wp-content/uploads/2014/04/cropped-facebook-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.puumalalehti.fi/wp-content/uploads/2014/04/cropped-facebook-1-270x270.png" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53996017-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="mh-mobile" class="single single-post postid-329757 single-format-standard custom-background mh-right-sb">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.puumalalehti.fi/" title="Puumala-lehti" rel="home">
<img class="mh-header-image" src="http://puumalal.asiakkaat.sigmatic.fi/wp-content/uploads/2016/05/logo-transparent.png" height="51" width="346" alt="Puumala-lehti" />
</a>
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner">
<style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #f9ba00; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.puumalalehti.fi/" title="Puumala-lehti" rel="home">
<h2 class="mh-header-title">Puumala-lehti</h2>
<h3 class="mh-header-tagline">Puumalan oma paikallislehti</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu"><li id="menu-item-328598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328598"><a href="/">Etusivu</a></li>
<li id="menu-item-328599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-328599"><a href="http://www.puumalalehti.fi/arkisto/uutiset/">Uutiset</a>
<ul class="sub-menu">
	<li id="menu-item-328602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328602"><a href="http://www.puumalalehti.fi/arkisto/urheilu/">Urheilu</a></li>
	<li id="menu-item-328601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328601"><a href="http://www.puumalalehti.fi/arkisto/kulttuuri/">Kulttuuri</a></li>
</ul>
</li>
<li id="menu-item-329216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329216"><a href="http://www.puumalalehti.fi/arkisto/kuvat/">Kuvat</a></li>
<li id="menu-item-328603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328603"><a href="http://www.puumalalehti.fi/torikamera/">Torikamera</a></li>
<li id="menu-item-328604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328604"><a href="http://www.puumalalehti.fi/arkisto/puheenparsi/">Puheenparsi</a></li>
<li id="menu-item-328605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328605"><a href="http://www.puumalalehti.fi/puoti/">Puoti</a>
<ul class="sub-menu">
	<li id="menu-item-328606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328606"><a href="http://www.puumalalehti.fi/oma-tili/">Oma tili</a></li>
	<li id="menu-item-328607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328607"><a href="http://www.puumalalehti.fi/ostoskori/">Ostoskori</a></li>
</ul>
</li>
<li id="menu-item-328608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328608"><a href="http://www.puumalalehti.fi/puumala-lehti/">Puumala-lehti</a>
<ul class="sub-menu">
	<li id="menu-item-328610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328610"><a href="http://www.puumalalehti.fi/puumala-lehti/nakoislehti/">Näköislehti</a></li>
	<li id="menu-item-328612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328612"><a href="http://www.puumalalehti.fi/puumala-lehti/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-328614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328614"><a href="http://www.puumalalehti.fi/puumala-lehti/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-328613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328613"><a href="http://www.puumalalehti.fi/verkkomainonta/">Ilmoita verkossa!</a></li>
	<li id="menu-item-328611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328611"><a href="http://www.puumalalehti.fi/puumala-lehti/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-328609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328609"><a href="http://www.puumalalehti.fi/puumala-lehti/lahjaksi/">Lahjaksi</a></li>
</ul>
</li>
<li id="menu-item-328615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328615"><a href="http://www.puumalalehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-329327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329327"><a href="http://www.puumalalehti.fi/videot/">Videot</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content"><article id="post-329757" class="post-329757 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tag-arkiteko tag-hyva-mieli tag-hyva-mieli-kampanja tag-puumala-klupi">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Pienillä teoilla suuria merkityksiä		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.puumalalehti.fi/2016/09/">29.9.2016</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.puumalalehti.fi/author/kari/">Kari Kauppinen</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.puumalalehti.fi/arkisto/uutiset/" rel="category tag">Uutiset</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/#mh-comments">0</a></span>
</p>
	</header>
	<div id='c5769_8_2' class='sam-container sam-place' data-sam='0'><img src='http://www.puumalalehti.fi/wp-content/uploads/2016/09/KatiKoo-Syksy-2016.jpg'  alt=''  /></div>	<div class="entry-content clearfix">
		
<figure class="entry-thumbnail">
<img src="http://www.puumalalehti.fi/wp-content/uploads/2016/09/verkkoon-290916-LV-positiivisuuskampanja-678x381.jpg" alt="" title="verkkoon-290916-lv-positiivisuuskampanja" />
</figure>
		<p>29.9.2016<br />
Hyvä Mieli -kampanja oli loppukesästä suuri menestys. Samalla se osoitti, miten pieneltä tuntuvilla teoilla, jotka syntyvät tavallisessa arjessa, on suuri merkitys hyvinvoinnille. Puumala Klupilla hyvää mieltä tuoneet teot koottiin seinätauluun.<br />
Lue lisää Puumala-lehdestä.</p>
							<style>
														.huge-it-share-buttons {
								border:0px solid #0FB5D6;
								border-radius:5px;
								
								
								 text-align:left; 																							}
							
							#huge-it-share-buttons-top {margin-bottom:0px;}
							#huge-it-share-buttons-bottom {margin-top:0px;}
							
							.huge-it-share-buttons h3 {
								font-size:25px ;
								font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
								color:#666666;
								
								display:block;								line-height:25px ;
								
								 text-align:left; 																							}
							
							
							.huge-it-share-buttons ul {	
								 float:left; 																							}
							
							.huge-it-share-buttons ul li {
								margin-left:3px !important;
								margin-right:3px !important;
								padding:0px;
								border:0px ridge #E6354C;
								border-radius:11px;
								background-color:#14CC9B;
								width:auto !important;
							}
							
							.huge-it-share-buttons ul li #backforunical329757 {
							    border-bottom: 0;	
								background-image:url('http://www.puumalalehti.fi/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');
								width:30px;
								height:30px;
							}
						</style>
												<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
							<h3>Share This:</h3>
							<ul class="huge-it-share-buttons-list">		
								
																	<li class=" nobackground" >
									
																					<a id="backforunical329757" href="https://www.facebook.com/sharer/sharer.php?m2w&u=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?m2w&u=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical329757" href="https://twitter.com/share?status=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&text=Pienillä teoilla suuria merkityksiä"  onclick="javascript:void window.open('https://twitter.com/share?status=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&text=Pienillä teoilla suuria merkityksiä','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical329757" href="http://www.pinterest.com/pin/create/button/?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&media=http://www.puumalalehti.fi/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=Pienillä teoilla suuria merkityksiä"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&media=http://www.puumalalehti.fi/wp-content/plugins/wp-share-buttons/Front_end/../images/noimage.png&description=Pienillä teoilla suuria merkityksiä','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical329757" href="https://plus.google.com/share?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/"  onclick="javascript:void window.open('https://plus.google.com/share?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical329757" href="https://www.linkedin.com/shareArticle?title=Pienillä teoilla suuria merkityksiä&mini=true&url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=Pienillä teoilla suuria merkityksiä&mini=true&url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical329757" href="https://www.tumblr.com/share/link?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&name=Pienillä teoilla suuria merkityksiä"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&name=Pienillä teoilla suuria merkityksiä','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical329757" href="http://digg.com/submit?phase=2&url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical329757" href="http://www.stumbleupon.com/submit?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical329757" href="https://myspace.com/post?l=3&u=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
									</li>
																	<li class=" nobackground" >
									
																					<a id="backforunical329757" href="http://vk.com/share.php?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä"  onclick="javascript:void window.open('http://vk.com/share.php?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical329757" href="http://www.reddit.com/submit?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical329757" href="http://www.bebo.com/c/share?Url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical329757" href="https://delicious.com/save?v=5&noui&jump=close&url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical329757" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical329757" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical329757" href="http://service.weibo.com/share/share.php?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&appkey=&title=Pienillä teoilla suuria merkityksiä&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&appkey=&title=Pienillä teoilla suuria merkityksiä&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical329757" href="http://widget.renren.com/dialog/share?resourceUrl=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&srcUrl=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&srcUrl=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
									</li>
																	<li class="none nobackground" >
									
																					<a id="backforunical329757" href="http://n4g.com/tips?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä"  onclick="javascript:void window.open('http://n4g.com/tips?url=http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/&title=Pienillä teoilla suuria merkityksiä','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
									</li>
															</ul>
						
							<div class="clear"></div>
						</div>

		</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.puumalalehti.fi/tag/arkiteko/" rel="tag">arkiteko</a></li><li><a href="http://www.puumalalehti.fi/tag/hyva-mieli/" rel="tag">hyvä mieli</a></li><li><a href="http://www.puumalalehti.fi/tag/hyva-mieli-kampanja/" rel="tag">Hyvä Mieli -kampanja</a></li><li><a href="http://www.puumalalehti.fi/tag/puumala-klupi/" rel="tag">Puumala Klupi</a></li></ul></div>	</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://www.puumalalehti.fi/2016/09/22/jethro-rostedtin-puumala-heratti-tunteita/" rel="prev">Edellinen artikkeli</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="http://www.puumalalehti.fi/2016/09/29/329751/" rel="next">Seuraava artikkeli</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Ei kommentteja, oletko sinä ensimmäinen?</h4>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/29/pienilla-teoilla-suuria-merkityksia/#respond" style="display:none;">Peruuta vastaus</a></small></h3>				<form action="http://www.puumalalehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" autocomplete="off" autocorrect="off" name="NMnZK-KV-LnuO-VjV-GU" value="" /><p class="comment-notes">Sähköpostiosoitettasi ei julkaista.</p><p class="comment-form-comment"><label for="comment">Kommentti</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nimi</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Sähköposti</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Kotisivu</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>

	<p class="comment-form-wp_spam_question_filter form-group">

		<label for="seravo_simple_answer">Spam-test: Paljonko on 2 plus 7?*</label>
		<input
			id="seravo_simple_answer"
			name="seravo_simple_answer"
			type="text"
			value=""
			size="30"
			class="form-control"
					>
		<input type="hidden" name="seravo_simple_answer_question" value="0" />
		<input type="hidden" name="seravo_simple_answer_question_hash" value="1c65c5aec56bcec9e77d453acebeb8843785b1f625e2f460963a23047a2ed989" />

	</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='329757' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Ilmoita sähköpostilla tulevista kommenteista.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Ilmoita sähköpostilla uusista postauksista.</label></p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_lite_tabbed-2" class="mh-widget mh_magazine_lite_tabbed"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Puumalalehti.fi</span></h4>			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_lite_tabbed-2-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_lite_tabbed-2-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_lite_tabbed-2-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_lite_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="post-329761 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2016/09/29/kun-punkki-digiloikkasi/">
										Kun punkki digiloikkasi									</a>
								</li>								<li class="post-329751 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2016/09/29/329751/">
										Tiina Malinen rakensi kodin pyörille									</a>
								</li>								<li class="post-329757 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/">
										Pienillä teoilla suuria merkityksiä									</a>
								</li>								<li class="post-329746 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2016/09/22/jethro-rostedtin-puumala-heratti-tunteita/">
										Jethro Rostedtin Puumala herätti tunteita									</a>
								</li>								<li class="post-329743 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2016/09/22/talousvaikeuksissa-kannata-haveta-hakea-apua/">
										Talousvaikeuksissa ei kannata hävetä hakea apua									</a>
								</li>								<li class="post-329739 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2016/09/22/maakuntauudistus-tulee-vaikutukset-tarkentuvat/">
										Maakuntauudistus tulee, vaikutukset tarkentuvat									</a>
								</li>								<li class="post-329736 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2016/09/22/luovuus-lahde-vapaana-lentoon-tekemattomat-tyot-painolastina/">
										Luovuus ei lähde vapaana lentoon, jos tekemättömät työt ovat painolastina									</a>
								</li>								<li class="post-329732 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2016/09/15/onnen-pipanoita/">
										Onnen pipanoita									</a>
								</li>								<li class="post-329725 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2016/09/15/329725/">
										Löytöeläintalon toiminnasta hyötyä Puumalaankin									</a>
								</li>								<li class="post-329714 mh-tab-post-item">
									<a href="http://www.puumalalehti.fi/2016/09/15/lahipoliisityota-ja-rikostilastoja/">
										Lähipoliisityötä ja rikostilastoja									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_lite_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href='http://www.puumalalehti.fi/tag/haluatko-miljonaariksi/' class='tag-link-116 tag-link-position-1' title='7 aihetta' style='font-size: 12px;'>Haluatko miljonääriksi</a>
<a href='http://www.puumalalehti.fi/tag/hurissalo/' class='tag-link-160 tag-link-position-2' title='7 aihetta' style='font-size: 12px;'>Hurissalo</a>
<a href='http://www.puumalalehti.fi/tag/kari-kauppinen/' class='tag-link-259 tag-link-position-3' title='12 aihetta' style='font-size: 12px;'>Kari Kauppinen</a>
<a href='http://www.puumalalehti.fi/tag/kemmakat/' class='tag-link-281 tag-link-position-4' title='5 aihetta' style='font-size: 12px;'>kemmakat</a>
<a href='http://www.puumalalehti.fi/tag/kirjakemmakat/' class='tag-link-920 tag-link-position-5' title='10 aihetta' style='font-size: 12px;'>Kirjakemmakat</a>
<a href='http://www.puumalalehti.fi/tag/lintusalontie/' class='tag-link-385 tag-link-position-6' title='5 aihetta' style='font-size: 12px;'>Lintusalontie</a>
<a href='http://www.puumalalehti.fi/tag/marja-klefstrom/' class='tag-link-410 tag-link-position-7' title='11 aihetta' style='font-size: 12px;'>Marja Klefström</a>
<a href='http://www.puumalalehti.fi/tag/matias-hilden/' class='tag-link-420 tag-link-position-8' title='34 aihetta' style='font-size: 12px;'>Matias Hilden</a>
<a href='http://www.puumalalehti.fi/tag/pasi-partanen/' class='tag-link-541 tag-link-position-9' title='8 aihetta' style='font-size: 12px;'>pasi partanen</a>
<a href='http://www.puumalalehti.fi/tag/pistohiekka/' class='tag-link-575 tag-link-position-10' title='7 aihetta' style='font-size: 12px;'>Pistohiekka</a>
<a href='http://www.puumalalehti.fi/tag/poliisi/' class='tag-link-579 tag-link-position-11' title='7 aihetta' style='font-size: 12px;'>poliisi</a>
<a href='http://www.puumalalehti.fi/tag/puumala-lehti/' class='tag-link-607 tag-link-position-12' title='8 aihetta' style='font-size: 12px;'>Puumala-lehti</a>
<a href='http://www.puumalalehti.fi/tag/puumala-400-v/' class='tag-link-598 tag-link-position-13' title='6 aihetta' style='font-size: 12px;'>Puumala 400 v.</a>
<a href='http://www.puumalalehti.fi/tag/puumala-400-vuotta/' class='tag-link-599 tag-link-position-14' title='12 aihetta' style='font-size: 12px;'>Puumala 400 vuotta</a>
<a href='http://www.puumalalehti.fi/tag/puumalan-400-juhlavuosi/' class='tag-link-611 tag-link-position-15' title='6 aihetta' style='font-size: 12px;'>Puumalan 400-juhlavuosi</a>
<a href='http://www.puumalalehti.fi/tag/puumalan-kunta/' class='tag-link-628 tag-link-position-16' title='7 aihetta' style='font-size: 12px;'>Puumalan kunta</a>
<a href='http://www.puumalalehti.fi/tag/puumalan-seurakunta/' class='tag-link-643 tag-link-position-17' title='12 aihetta' style='font-size: 12px;'>Puumalan seurakunta</a>
<a href='http://www.puumalalehti.fi/tag/paivi-musakka/' class='tag-link-528 tag-link-position-18' title='18 aihetta' style='font-size: 12px;'>Päivi Musakka</a>
<a href='http://www.puumalalehti.fi/tag/sahanlahti/' class='tag-link-688 tag-link-position-19' title='12 aihetta' style='font-size: 12px;'>Sahanlahti</a>
<a href='http://www.puumalalehti.fi/tag/saimaannorppa/' class='tag-link-696 tag-link-position-20' title='5 aihetta' style='font-size: 12px;'>saimaannorppa</a>
<a href='http://www.puumalalehti.fi/tag/siltakemmakat/' class='tag-link-728 tag-link-position-21' title='8 aihetta' style='font-size: 12px;'>siltakemmakat</a>
<a href='http://www.puumalalehti.fi/tag/tero-huvi/' class='tag-link-775 tag-link-position-22' title='7 aihetta' style='font-size: 12px;'>Tero Huvi</a>
<a href='http://www.puumalalehti.fi/tag/timo-korppi/' class='tag-link-790 tag-link-position-23' title='16 aihetta' style='font-size: 12px;'>Timo Korppi</a>
<a href='http://www.puumalalehti.fi/tag/tulipalo/' class='tag-link-799 tag-link-position-24' title='5 aihetta' style='font-size: 12px;'>tulipalo</a>
<a href='http://www.puumalalehti.fi/tag/tuula-narvanen/' class='tag-link-804 tag-link-position-25' title='5 aihetta' style='font-size: 12px;'>Tuula Närvänen</a>					</div>
				</div>
				<div id="tab-mh_magazine_lite_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://2.gravatar.com/avatar/8558fad2d032d47e74588c783470bae0?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8558fad2d032d47e74588c783470bae0?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										hupli heikki: 									</span>
									<a href="http://www.puumalalehti.fi/2016/09/15/pistohiekan-matkailurakentamisen-mahdollistava-kaava-nahtaville/#comment-113">
										<span class="mh-tab-comment-excerpt">
											Tuskin sinne mitään rakennetaan, kyllä wwf siitä huolen pitää.										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/6216d0b9c95e7fd8213550445e2c9fca?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6216d0b9c95e7fd8213550445e2c9fca?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										jussi: 									</span>
									<a href="http://www.puumalalehti.fi/2016/09/15/pistohiekan-matkailurakentamisen-mahdollistava-kaava-nahtaville/#comment-112">
										<span class="mh-tab-comment-excerpt">
											Niin upea paikka kun pistohiekka onkin niin ei voi olla että sille paikalle ei keksitä mitään toimintaa,laadukkaita mökkejä olis yksi&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/a85aee6e0a6744bb993c8f7c78edcdfd?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a85aee6e0a6744bb993c8f7c78edcdfd?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Jones: 									</span>
									<a href="http://www.puumalalehti.fi/2016/09/08/seuraava-suuri-siltahanke-hatinvirta/#comment-107">
										<span class="mh-tab-comment-excerpt">
											Näin on, taitaa mennä vaan reilu 10 v ja kustannukset on tasan...										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id='c3179_8_2' class='sam-container sam-place' data-sam='1'><img src='http://www.puumalalehti.fi/wp-content/uploads/2016/09/KatiKoo-Syksy-2016.jpg'  alt=''  /></div><div id="simple_ads_manager_widget-2" class="mh-widget simple_ads_manager_widget"><div id='c6878_8_2' class='sam-container sam-place' data-sam='1'><img src='http://www.puumalalehti.fi/wp-content/uploads/2016/09/KatiKoo-Syksy-2016.jpg'  alt=''  /></div></div><div id="search-3" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.puumalalehti.fi/">
				<label>
					<span class="screen-reader-text">Haku:</span>
					<input type="search" class="search-field" placeholder="Haku &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Hae" />
			</form></div>		<div id="recent-posts-4" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Uusimmat kirjoitukset</span></h4>		<ul>
					<li>
				<a href="http://www.puumalalehti.fi/2016/09/29/kun-punkki-digiloikkasi/">Kun punkki digiloikkasi</a>
						</li>
					<li>
				<a href="http://www.puumalalehti.fi/2016/09/29/329751/">Tiina Malinen rakensi kodin pyörille</a>
						</li>
					<li>
				<a href="http://www.puumalalehti.fi/2016/09/29/pienilla-teoilla-suuria-merkityksia/">Pienillä teoilla suuria merkityksiä</a>
						</li>
					<li>
				<a href="http://www.puumalalehti.fi/2016/09/22/jethro-rostedtin-puumala-heratti-tunteita/">Jethro Rostedtin Puumala herätti tunteita</a>
						</li>
					<li>
				<a href="http://www.puumalalehti.fi/2016/09/22/talousvaikeuksissa-kannata-haveta-hakea-apua/">Talousvaikeuksissa ei kannata hävetä hakea apua</a>
						</li>
				</ul>
		</div>		</aside></div>
</div><!-- .mh-container-outer -->
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-4" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Puumala-lehti 62-vuotta</span></h6>			<div class="textwidget">Puumala-Seura on yksi niistä harvoista suomalaisista kotiseutuseuroista, joka enää omistaa paikallislehden. Seura, kuten lehtikin, on perustettu vuonna 1954. </div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="archives-2" class="mh-footer-widget widget_archive"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Arkistot</span></h6>		<label class="screen-reader-text" for="archives-dropdown-2">Arkistot</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Valitse kuukausi</option>
				<option value='http://www.puumalalehti.fi/2016/09/'> syyskuu 2016 &nbsp;(20)</option>
	<option value='http://www.puumalalehti.fi/2016/08/'> elokuu 2016 &nbsp;(18)</option>
	<option value='http://www.puumalalehti.fi/2016/07/'> heinäkuu 2016 &nbsp;(21)</option>
	<option value='http://www.puumalalehti.fi/2016/06/'> kesäkuu 2016 &nbsp;(24)</option>
	<option value='http://www.puumalalehti.fi/2016/05/'> toukokuu 2016 &nbsp;(21)</option>
	<option value='http://www.puumalalehti.fi/2016/04/'> huhtikuu 2016 &nbsp;(26)</option>
	<option value='http://www.puumalalehti.fi/2016/03/'> maaliskuu 2016 &nbsp;(20)</option>
	<option value='http://www.puumalalehti.fi/2016/02/'> helmikuu 2016 &nbsp;(23)</option>
	<option value='http://www.puumalalehti.fi/2016/01/'> tammikuu 2016 &nbsp;(24)</option>
	<option value='http://www.puumalalehti.fi/2015/12/'> joulukuu 2015 &nbsp;(19)</option>
	<option value='http://www.puumalalehti.fi/2015/11/'> marraskuu 2015 &nbsp;(24)</option>
	<option value='http://www.puumalalehti.fi/2015/10/'> lokakuu 2015 &nbsp;(24)</option>
	<option value='http://www.puumalalehti.fi/2015/09/'> syyskuu 2015 &nbsp;(25)</option>
	<option value='http://www.puumalalehti.fi/2015/08/'> elokuu 2015 &nbsp;(20)</option>
	<option value='http://www.puumalalehti.fi/2015/07/'> heinäkuu 2015 &nbsp;(27)</option>
	<option value='http://www.puumalalehti.fi/2015/06/'> kesäkuu 2015 &nbsp;(27)</option>
	<option value='http://www.puumalalehti.fi/2015/05/'> toukokuu 2015 &nbsp;(31)</option>
	<option value='http://www.puumalalehti.fi/2015/04/'> huhtikuu 2015 &nbsp;(36)</option>
	<option value='http://www.puumalalehti.fi/2015/03/'> maaliskuu 2015 &nbsp;(26)</option>
	<option value='http://www.puumalalehti.fi/2015/02/'> helmikuu 2015 &nbsp;(21)</option>
	<option value='http://www.puumalalehti.fi/2015/01/'> tammikuu 2015 &nbsp;(24)</option>
	<option value='http://www.puumalalehti.fi/2014/12/'> joulukuu 2014 &nbsp;(23)</option>
	<option value='http://www.puumalalehti.fi/2014/11/'> marraskuu 2014 &nbsp;(24)</option>
	<option value='http://www.puumalalehti.fi/2014/10/'> lokakuu 2014 &nbsp;(33)</option>
	<option value='http://www.puumalalehti.fi/2014/09/'> syyskuu 2014 &nbsp;(26)</option>
	<option value='http://www.puumalalehti.fi/2014/08/'> elokuu 2014 &nbsp;(28)</option>
	<option value='http://www.puumalalehti.fi/2014/07/'> heinäkuu 2014 &nbsp;(18)</option>
	<option value='http://www.puumalalehti.fi/2014/05/'> toukokuu 2014 &nbsp;(1)</option>

		</select>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Pikalinkit</span></h6><div class="menu-jalkatila-container"><ul id="menu-jalkatila" class="menu"><li id="menu-item-328617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328617"><a href="http://www.puumalalehti.fi/puumala-lehti/mediakortti/">Mediakortti</a></li>
<li id="menu-item-328618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328618"><a href="http://www.puumalalehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-328619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328619"><a href="http://www.puumalalehti.fi/puumala-lehti/osoitteenmuutos/">Osoitteenmuutos</a></li>
<li id="menu-item-328620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328620"><a href="http://www.puumalalehti.fi/puumala-lehti/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-328621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328621"><a href="http://www.puumalalehti.fi/puoti/">Puoti</a></li>
</ul></div></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="meta-3" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Kirjautuminen</span></h6>			<ul>
						<li><a rel="nofollow" href="http://www.puumalalehti.fi/wp-login.php">Kirjaudu sisään</a></li>
			<li><a href="http://www.puumalalehti.fi/feed/">Artikkeleiden <abbr title="Really Simple Syndication">RSS</abbr>-syöte</a></li>
			<li><a href="http://www.puumalalehti.fi/comments/feed/">Kommenttien <abbr title="Really Simple Syndication">RSS</abbr>-syöte</a></li>
			<li><a href="https://fi.wordpress.org/" title="Voimanlähteenä on WordPress, moderni ja semanttinen henkilökohtainen julkaisujärjestelmä.">WordPress.org</a></li>			</ul>
			</div>			</div>
			</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2016 | WordPress teeman tarjoaa <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-8558fad2d032d47e74588c783470bae0">
	</div>
	<div class="grofile-hash-map-6216d0b9c95e7fd8213550445e2c9fca">
	</div>
	<div class="grofile-hash-map-a85aee6e0a6744bb993c8f7c78edcdfd">
	</div>
	</div>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://www.puumalalehti.fi/?gdbc-client=3.0.15-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='animated-css'  href='http://www.puumalalehti.fi/wp-content/plugins/like-box/includes/style/effects.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.puumalalehti.fi/wp-content/plugins/like-box/includes/style/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.puumalalehti.fi/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.puumalalehti.fi/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.puumalalehti.fi\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"sending":"L\u00e4hetet\u00e4\u00e4n ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201639'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/09\/29\/pienilla-teoilla-suuria-merkityksia\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Katso ostoskori","cart_url":"http:\/\/www.puumalalehti.fi\/ostoskori\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/09\/29\/pienilla-teoilla-suuria-merkityksia\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/09\/29\/pienilla-teoilla-suuria-merkityksia\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.puumalalehti.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.puumalalehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/www.puumalalehti.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puumalalehti.fi/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201639.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'112840911',post:'329757',tz:'3',srv:'www.puumalalehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '112840911', '329757' ]);
</script>
</body>
</html>